BLOG:CMS :: Support Forum

Support Forum for BLOG:CMS

You are not logged in.

#1 14.03.2006 09:25

Thorga
newbie...
Registered: 11.02.2006
Posts: 7

Check for upgrade

Hi!

I tried to check for upgrade for the PunBB-Version and receive this:

Unable to check for upgrade since 'allow_url_fopen' is disabled on this system.

What do I have to edit to make this function work?

Offline

 

Board footer

Powered by PunBB
© Copyright 2002–2005 Rickard Andersson

TOPlist